Incidente
No Mega Portal, ao realizar uma solicitação de manutenção, o Tipo de SM não aparece nenhum para ser vinculado.
Causa
Este incidente ocorre, pois o usuário que esta lançando a solicitação de manutenção não esta vinculado ao Tipo de SM, no módulo Mega Serviços.
Solução
Para seja possível vincular o Tipo de SM na Solicitação de Manutenção no Portal, realize os passos a seguir:
1. Acesse o módulo Mega Serviços / Serviços / Opções / Cadastros / Auxiliares / Tipos de Solicitação de Manutenção;
2. Selecione o Tipo de SM que deseja e clique em Editar;
3. Acesse a aba Usuários e, em seguida, clique em Inserir;
4. Informe o usuário que será vinculado no Tipo de SM e, em seguida, clique em Confirmar;
5. Clique em OK para salvar a inserção.
Comentários
0 comentário
Por favor, entre para comentar.