Incidente
No Portal Solicitação de Manutenção, ao vincular um Equipamento não é apresentado nenhum registro para ser vinculado.
Causa
Este incidente ocorre, pois o usuário que está lançando a Solicitação de Manutenção no Portal, não está vinculado na Localização no módulo Mega Serviços.
Solução
Para vincular o usuário na Localização e apresentar os Equipamentos na Solicitação de Manutenção no Portal, realize os passos a seguir:
1. Acesse o módulo Serviços / Localizações;
2. Selecione a Localização que deseja e clique Editar;
3. Clique na aba Usuários e clique em Inserir;
4. Informe o usuário que será vinculado na Localização e clique em Confirmar;
5. Clique em OK para salvar o registro;
6. Acesse o Portal Solicitação de Manutenção e verifique que os Equipamentos poderão ser vinculados normalmente.
Comentários
0 comentário
Por favor, entre para comentar.