Incidente
No Portal de Obras, ao tentar alterar o Perfil de Acesso do usuário, o sistema não salva a alteração.
Causa
Este incidente ocorre pois, o usuário esta logado no Portal de Obras.
Solução
Para que a alteração do Perfil de Acesso seja alterado, realize os passos a seguir:
1. Solicite ao usuário que efetue o logoff do Portal de Obras;
2. Realize a alteração no cadastro do Usuário;
3. Clique em Salvar.
Comentários
0 comentário
Por favor, entre para comentar.