Incidente
No módulo NFS-e, ao enviar uma nota fiscal de serviço eletrônica, a mesma é rejeitada pela Migrate com a situação: Em Processamento.
Causa
Este incidente ocorre, pois a prefeitura está com lentidão no processamento do RPS enviado pelo Mega e direcionado pela Migrate.
Solução
Para atualizar o status da NFS-e, realize os passos a seguir:
1. Acesse o módulo NFS-e / Ações e Consultas e filtre a nota fiscal;
2. Selecione a nota fiscal e clique com o botão direito sobre a mesma;
3. Escolha a opção de consultar a NFS-e.
Comentários
0 comentário
Por favor, entre para comentar.