Incidente
No módulo Controle de Qualidade, ao tentar liberar um laudo, o documento permanece pendente de liberação.
Causa
Este incidente ocorre, pois o campo resultado não foi preenchido.
Solução
Para liberar o laudo, realize os passos a seguir:
1. No Menu clique em Empresarial / Controle de qualidade / Inspeções / Laudo;
2. Na aba Filtros, preencha os campos desejados para localizar o item e documento e clique em Filtrar;
3. Na aba Laudo de Inspeção, selecione o item/documento em questão e clique em Laudo de Inspeção;
4. Na aba Laudo Inspeção, sub aba Lotes, sub aba Detalhes Lote, clique em Inserir e preencha os campos com as devidas informações;
5. Em seguida selecione o resultado apresentado na sub aba Lotes e clique em Liberar.
Comentários
0 comentário
Por favor, entre para comentar.