Incidente
No módulo Nota Fiscal Eletrônica, ao clicar no botão Verificar Conexão, é apresentada a mensagem:
Sem conexão com a SEFAZ. A solicitação foi anulada: Não foi possível criar um canal seguro para SSL/TLS
Causa
Essa mensagem é apresentada, pois o servidor onde o Mega está instalado não está conseguindo acessar o endereço de webservice da SEFAZ. Ou seja, como o ambiente em que o Mega está instalado não consegue acesso a SEFAZ, consequentemente o Mega ERP também não conseguirá fazer essa validação.
Solução
Orientamos que o TI responsável pela empresa verifique o motivo pelo qual o ambiente não está atingindo essa comunicação.
Comentários
0 comentário
Por favor, entre para comentar.