Incidente
No módulo Controla, o cenário utilizado não é atualizado automaticamente pela agenda.
Causa
Este incidente ocorre, pois o cenário não está marcado para atualizar o Fluxo previsto e/ ou realizado.
Solução
Para verificar se o cenário está marcado para atualizar automaticamente, realize os passos a seguir:
1. No módulo Controla, acesse Cenários / Outros / Configurar Atualização;
2. Na coluna Atualização Automática, verifique se está marcada as opções (Previso/Realizado) do cenário.
Observação: Após marcar o cenário para atualizar o mesmo será considerado na próxima atualização automática.
Comentários
0 comentário
Por favor, entre para comentar.