Incidente
No ambiente Mega Cloud, na tela de login, ao inserir as credenciais é retornada a mensagem: Invalid credencials ou credenciais inválidas:
Causa
Esta mensagem é apresentada, pois o usuário ou a senha digitada está incorreta com a existente no ambiente.
Solução
Para que este incidente não ocorra, há duas possíveis ações:
1. Solicitar ao usuário da sua empresa que tem acesso ao Portal Mega Cloud de Gestão de Usuários, que confirme as suas credenciais ou redefina a sua senha;
2. Abrir um chamado no Taskcenter, para que o time de Resolvedores Cloud possa revisar as credenciais.
Comentários
5 comentários
Não consigo abrir um chamado pra informar que não tenho acesso ao Cloud, muito complicado o sistemas
Olá Robert Cabral Cisneiros, como vai?
A abertura de ticket deve ser realizada em nosso taskcenter conforme o artigo Como criar um novo ticket?, em todo caso eu realizei a criação do ticket 510516 para você, peço a gentileza de acompanhar por lá!
Abraços!
Bom dia Ana Paula Strozzi, tudo bem?
Abri em seu nome o ticket 551215 para que nossa equipe de cloud possa lhe auxiliar, peço a gentileza de dar continuidade por lá.
Abraços!
Por favor, entre para comentar.