Incidente
Ao acessar o aplicativo Homepay, as informações apresentadas estão desatualizadas.
Causa
Isso acontece porque a Construtora ou Incorporadora precisa atualizar as informações no sistema para que os seus clientes visualizem todas as informações atualizadas.
Solução
Entre em contato com a Construtora ou Incorporadora e solicite a atualização das informações.
Comentários
0 comentário
Por favor, entre para comentar.