Incidente
No Mega ERP, ao tentar realizar qualquer rotina no sistema, o cursor do mouse fica preto ou não aparece em tela para o usuário.
Causa
Este incidente ocorre, pois foi realizada a atualização de um KB (Knowledge Base) do Windows que está afetando o mega no acesso cloud.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o Painel de Controle do Windows;
2. Clique em Programas e Recursos, clique em Exibir atualizações instaladas;
3. Procure pelos KBs do Windows 'KB5000802' e 'KB5000808':
4. Após encontrar clique em Desinstalar;
Atenção! Antes de realizar qualquer alteração, entre em contato com seu TI.
O incidente foi solucionado baseando-se no artigo da Microsoft a seguir:
KB5000802 (OS Builds 19041.867 and 19042.867)
Atenção! Caso tenha dúvidas entre em contato com a equipe Mega Cloud, horários de atendimento descritos neste artigo: Atendimento Mega Cloud
Comentários
0 comentário
Por favor, entre para comentar.