Incidente
No módulo Portal de Clientes, ao enviar uma mensagem criada a partir da tela de Personalização de E-mails, a imagem não é apresentada para o destinatário.
Causa
Este incidente ocorre, pois nos Parâmetros Administrativos do portal, a URL do portal não está informada corretamente.
Solução
Para realizar a parametrização, realize os passos a seguir:
1. Acesse o Portal de Clientes como administrador;
2. Na aba Parâmetros / Parâmetros Administrativos, preencha o campo Endereço Local do Portal com o endereço local cadastrado para o portal no servidor WEB e o campo Endereço Web do Portal com o endereço liberado para o acesso externo do Portal de Clientes, conforme exemplo abaixo:
3. Clique em Salvar para salvar as alterações.
Comentários
0 comentário
Por favor, entre para comentar.