Incidente
No módulo Agronômico, ao tentar apontar um plantio, o serviço não é exibido.
Causa
Este incidente ocorre, pois no cadastro do serviço não está marcada a opção 'Colheita'.
Solução
Para que o serviço seja exibido no apontamento, realize os passos a seguir:
1. Acesse o Módulo Agrícola e clique em Agronômico / Serviços;
2. Selecione o serviço em questão e clique em Editar;
3. Marque a opção Insumos / Colheita;
4. Clique em Confirmar para salvar.
Comentários
0 comentário
Por favor, entre para comentar.