Incidente
No módulo Agronômico, ao tentar realizar um apontamento de insumo manual, o serviço não é exibido no apontamento.
Causa
Este incidente ocorre, pois no cadastro do serviço não está parametrizado como insumo.
Solução
Para que serviço seja exibido no apontamento de insumo manual, realize os passos a seguir:
1. Acesse o Módulo Agrícola / Agronômico / Serviços;
2. Selecione o serviço em questão e clique em Editar;
3. Marque opção 'Insumos / Plantio';
4. Clique em Confirmar para salvar.
Comentários
0 comentário
Por favor, entre para comentar.