Incidente
No módulo Fiscal, ao acessar os parâmetros de NF-e/NFS-e/Faturamento e clicar nos três pontos ao lado do campo Certificado digital, o certificado digital instalado não é apresentado.
Causa
Este incidente ocorre, pois o acesso web não utiliza o mesmo usuário e estação que são utilizados na instalação do certificado digital. Sendo assim, os certificados digitais instalados por meio do portal não são apresentados na lista de certificados digitais disponíveis.
Solução
Para validar o certificado digital instalado no módulo, realize os passos a seguir:
1. Acesse o portal de Agendas;
2. Clique na aba Gestão de Certificados;
3. Localize o certificado digital e valide o Status atribuído para o mesmo;
4. Caso o Status for igual a Instalado, clique no botão Detalhes;
5. Verifique se o módulo NF-e/NFS-e/Faturamento está marcado nas opções.
Observação: Caso o Status do certificado no portal for igual a Instalado e o módulo esteja marcado nas opções em Detalhes, o certificado está corretamente instalado e configurado no sistema.
Para maiores informações sobre a instalação de certificados digitais no Mega Cloud, verifique o artigo: Mega Cloud - Novidade no Processo de Gestão de Certificados Digitais
Comentários
0 comentário
Por favor, entre para comentar.