Incidente
No módulo Vendas, ao consultar um documento de venda existente, não traz nenhum resultado.
Causa
Este incidente ocorre, pois o usuário que está realizando a consulta não possuiu acesso ao Tipo de Documento utilizado no pedido.
Solução
Para este incidente não ocorra, realize os passos a seguir:
1. Acesse o módulo Vendas / Cadastros / Tipo de documento:
2. Digite no campo Código o número do tipo de documento utilizado no pedido de venda e clique em editar:
3. Selecione a aba Usuários:
4. Clique no botão para adicionar um novo usuário e informe o Cód. Usuário para informar o agente que precisa visualizar o pedido:
5. Clique duas vezes no usuário para ele ser colocado na tela de usuários com a definição de visualização, caso queira deixar o usuário também como aprovador, você deve marcar a caixa de seleção escrita Aprovador;
6. Clique em confirmar para efetivar a operação.
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