Incidente
Ao abrir o Mega determinada filial não aparece para o usuário.
Causa
Este incidente ocorre, pois a filial não está vinculada ao perfil do usuário.
Solução
1. Acesse o Mega, selecionando a consolidadora;
2. Acesse o módulo Global / Configurações / Segurança / Grupos e Usuários;
3. Selecione o usuário e clique em Editar;
4. Clique na aba Perfil por Organização e clique em Inserir;
5. Insira a filial que deseja ter acesso e selecione a qual perfil o usuário fará parte;
6. Clique em OK para salvar as alterações.
Comentários
0 comentário
Por favor, entre para comentar.