Incidente
No módulo Financeiro, ao processar o arquivo de retorno no Office Banking, ele não apresenta as informações referentes ao pagamento/remessa enviada ao banco.
Causa
Este incidente ocorre, pois, houve alguma falha por parte do banco.
Solução
Como a remessa foi gerada com pagamento correto, se faz necessário entrar em contato com o Banco emissor do arquivo de retorno e verificar o motivo do arquivo não conter as informações do pagamento, uma vez que a remessa foi gerada e processada com sucesso pelo banco.
Caso tenha ocorrido algum erro no site do banco ao processar a remessa, será necessário avaliar o retorno do banco no processamento da remessa.
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