Incidente
No módulo Financeiro, em Contas a Receber, ao tentar alterar a forma de cobrança de um documento, é apresentada a mensagem: Os seguintes documentos não foram atualizados porque já estão vencidos: XX.
Causa
Esta mensagem é apresentada, pois o documento a ter a forma de cobrança alterada está vencido.
Solução
- Acesse o módulo Financeiro / Contas a Receber;
- Digite o número do documento, clique em procurar e em Editar;
- Na aba Edição, sub aba Cobrança, verifique a data de vencimento/prorrogado.
Após essas verificações, a forma de cobrança poderá ser alterada.
Comentários
0 comentário
Por favor, entre para comentar.