Incidente
Ao tentar baixar um documento do Contas a Receber com adiantamento de cliente, não é encontrado o Movimento Financeiro de adiantamento gerado por uma nota de devolução.
Causa
Este incidente ocorre, pois a nota de devolução não gerou um adiantamento para o cliente.
Solução
Para lançar um adiantamento para o cliente, que possa ser utilizado para baixar um Contas a Receber, realize os passos a seguir:
- Acesse o módulo Financeiro / Movimentações / Movimento Financeiro;
- Insira o Código de Ação de Adiantamento a Clientes;
- Informe o Agente Financeiro e o Valor do Adiantamento;
- Acesse a sub aba Adiantamentos e clique em Inserir;
- Informe o Agente Cliente e o Tipo de Documento do Financeiro;
- Informe o Valor do Adiantamento, clique em OK e grave as informações.
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