Incidente
No módulo Financeiro, ao tentar vincular uma forma de cobrança em um documento, a mesma não é apresentada para realizar o vinculo.
Causa
Este incidente ocorre, pois a data de validade da forma de cobrança expirou.
Solução
Para lançar o documento com a forma de pagamento que não é apresentada, realize os passos a seguir:
1. Entre em módulo Global / Configurações / Parâmetros / Financeiro;
2. Selecione a filial e clique no botão Editar;
3. Na aba Forma de Cobrança, selecione a forma de cobrança e clique no botão Editar;
5. Altere o campo Validade para uma data válida e superior da data atual:
6. Clique no botão Ok para salvar a alteração:
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
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