Incidente
No módulo Financeiro, ao emitir o Relatório Nota de Débito, formato: R_FIN_Nota_Debito_DBM.rpt está sendo impresso em branco.
Causa
Esse incidente ocorre, pois não foi preenchido devidamente o endereço no cadastro do agente.
Solução
Para inserir o endereço no cadastro do agente, realize os passos a seguir:
1. Acesse módulo Global / Cadastros / Agentes;
2. Localize o agente no qual está imprimindo o relatório;
3. Clique em 'Editar';
4. Acesse a aba 'Endereçamento';
5. Informe o endereço completo do agente;
6. Clique em 'OK' para gravar as alterações;
7. Após as alterações realizadas e gravadas o relatório deverá ser impresso corretamente.
Observação: O formato de relatório citado neste artigo é exclusivo dos clientes do segmento Construção.
Comentários
0 comentário
Por favor, entre para comentar.