Incidente
Ao tentar baixar uma AP, o valor do desconto é deduzido duas vezes.
Causa
Este incidente ocorre, pois a AP possuí dois descontos informados, um na aba variações e indevidamente outro como movimento vinculado na aba Movimentações.
Solução
Para que o valor do desconto ser deduzido apenas uma vez ao baixar a AP, realize os passos a seguir:
- Acesse o módulo Financeiro;
- Clique no botão Contas a Pagar;
- Informe o número da AP no campo ao lado do botão Procurar;
- Clique em Procurar;
- Selecione a AP encontrada e clique no botão Selecionar;
- Na aba Parcelas, selecione a parcela em que a situação ocorre no momento da baixa;
- Clique na aba Movimentações;
- Selecione o movimento de desconto que está vinculado e clique no botão Apagar;
- Clique em OK para salvar a AP.
Comentários
0 comentário
Por favor, entre para comentar.