Incidente
No módulo Financeiro, ao tentar alterar uma forma de cobrança de um título é apresentada a mensagem: Conta Financeira XX não cadastrada na filial XX.
Causa
Esta mensagem é apresentada, pois não foi feito o vínculo entre a conta financeira e a filial.
Solução
Para que a mensagem não seja apresentada ao alterar a forma de cobrança de um título, realize os passos a seguir:
1. No Menu, clique em Empresarial / Global / Cadastros / Agentes;
2. Localize o cadastro da Conta Financeira e clique em Editar;
3. Na aba Conta Financeira, sub-aba Organizações, clique em Inserir;
4. Insira a Filial e clique em Confirmar para gravar as alterações.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
Comentários
2 comentários
Obrigada, o problema foi resolvido.
Olá Odib,
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