Incidente
No módulo Global, na tela de Parâmetros do Financeiro, ao editar uma Forma de Cobrança é apresentada a seguinte mensagem: Data do Documento XX fora do período da validade do contrato XX.
Causa
Esta mensagem é apresentada, pois a data de validade do contrato de cobrança está vencida.
Solução
Para que essa mensagem não seja apresentada, realize os passos a seguir:
1. No módulo Financeiro acesse o Office Banking e clique em avançar;
2. Selecione o agente conta financeira e clique em Avançar;
3. Marque as opções 'Envio de Arquivo', 'Cobrança Bancária', 'Apenas visualizar arquivos já processados' e clique em Avançar;
4. Selecione o contrato de cobrança e clique em Editar;
5. Na aba Contrato verifique o campo 'Validade':
Importante: Não faça alterações nos contratos antes de entrar em contato com o responsável do cliente.
Comentários
0 comentário
Por favor, entre para comentar.