Incidente
Ao inserir um adiantamento, na tela Movimento Financeiro, o botão inserir, localizado na aba Movimento à Vista, não é habilitado.
Causa
Isto ocorre, devido à configuração do Código de Ação utilizado ou ainda devido à utilização de um Código de Ação incorreto.
Solução
- Verifique qual código de ação utilizado no Movimento Financeiro;
- Acesse o módulo Global / Configurações / Código de Ação;
- Selecione o Código de Ação em questão e clique em Editar;
- Clique na aba Contabilidade, e verifique se consta o Tipo de Referência 'AVISTA' configurado e com um código de contabilização informado.
Atenção: Caso não conste essa movimentação configurada, verifique com seu setor responsável, pois pode ter sido utilizado um código de ação incorreto para este tipo de lançamento.
Comentários
0 comentário
Por favor, entre para comentar.