Incidente
Na rotina Gera Documentos de Baixas C. Pagar, ao buscar uma AP de DARF para pagamento eletrônico, a AP não é localizada.
Causa
Este incidente ocorre, pois a AP a ser baixada, não possui configurado o código da DARF.
Solução
Para configurar o código de DARF na AP e apresentá-la na busca para gerar o pagamento, realize os passos a seguir:
Para configurar o código de DARF na AP e apresenta-la na busca para gerar o pagamento, realize os passos a seguir:
1. Acesse o módulo Financeiro / Contas a Pagar;
2. Localize a AP a ser baixada;
3. Clique na aba Documento, preencha o campo Cód. DARF e grave as alterações;
Observação: Caso não tenha informação a qual código utilizar, verifique com responsável pelo setor Financeiro/Fiscal da empresa;
Após esses procedimentos, será possível realizar a baixa eletrônica desta AP.
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