Incidente
Ao tentar efetuar uma baixa através da rotina Gera Documentos de Baixa Contas a Pagar, é apresentada a mensagem: Não está definida a Ação de Baixa para o Código de Ação XX.
Causa
Esta mensagem é apresentada, pois os campos de ação de baixa do código de ação da provisão, não estão preenchidos.
Solução
Para verificar se o código de ação da provisão da AP não possui código de ação de baixa definido, siga as instruções a seguir:
1. No módulo Financeiro, acesse o Contas a Pagar;
2. Localize a AP em questão;
3. No campo Ação identifique o código de ação utilizado;
3. Acesse o módulo Global / Configurações /Código de Ação;
4. Localize e edite o Código de ação identificado no passo 3;
5. Na aba C. Pagar o campo Ação de Baixa, selecione um código de ação de baixa e clique em OK para salvar.
Observação: O código de ação a ser utilizado pode variar conforme a base do cliente, em caso de dúvidas entre em contato com o responsável pelo Financeiro.
Atenção: Recomendamos que toda e qualquer alteração no código de ação, entrem em contato com a área de serviços para viabilizar alteração.
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