Incidente
Ao realizar uma conciliação bancária, ocorre a mensagem: Não está definida a Classe Financeira para a Ação XXX.
Causa
Esta mensagem ocorre, pois falta informar a classe financeira.
Solução
No módulo Financeiro, para que seja conciliado o documento, realize os seguintes passos:
1. Acesse o módulo Financeiro;
2. Em seguida acesse Opções / Movimentação / Conciliação Bancária;
3. Na tela de Conciliação Bancária insira a conta e o período, clique em visualizar e em seguida em Gera Mov. Real:
4. Informe a Classe Financeira e clique no botão Ok:
Após esse procedimento o documento será conciliado.
Comentários
0 comentário
Por favor, entre para comentar.