Incidente
No módulo Financeiro, Office Banking, a agente do tipo conta financeira não aparece para seleção.
Causa
Isto ocorre, pois falta configuração no cadastro do agente.
Solução
Para que o agente apareça para seleção no Office Banking, execute os seguintes passos:
1. Acesse o módulo Global / Cadastros / Agentes, localize e edite o agente do tipo conta financeira desejado;
2. Clique na aba Conta Financeira, e preencha os campos Banco, Agência e Nº da Conta e grave a alteração;
Após efetuar a configuração, será possível selecionar o agente com sucesso no Office Banking.
Comentários
0 comentário
Por favor, entre para comentar.