Incidente
No módulo Folha de Pagamento, ao processar uma rescisão onde o colaborador encontra-se no período de experiência, o evento de indenização do artigo 479 não foi lançado.
Causa
Este incidente ocorre, pois o tipo de aviso prévio foi selecionado incorretamente ou devido à parametrização incorreta.
Solução
Para que o evento de indenização do artigo 479 seja lançado automaticamente, realize os passos a seguir:
1. No módulo Folha de Pagamento, acesse Opções / Movimentações / Rescisão / Rescisão;
2. Selecione o colaborador em questão, informe a data de pagamento e clique no botão Executar;
3. Na tela onde você irá preencher as informações referentes à rescisão, selecione o tipo de Aviso Prévio 'Ausência':
4. Caso o evento não seja lançado, consulte as parametrizações do artigo Rescisão - Ao processar uma rescisão, um determinado evento não é lançado.
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