Incidente
No módulo Vendas, ao realizar o faturamento de um pedido de venda, está sendo carregado um agente diferente do documento de venda.
Causa
Este incidente ocorre, pois o pedido de venda foi lançado para faturamento por programação de entrega e na programação de entrega está informado um agente diferente da aba Geral do pedido de venda.
Solução
Para faturar o pedido de venda com o agente desejado, realize os passo a seguir:
1. No Menu, clique em Empresarial / Vendas / Gestão comercial / Documento de venda;
2. Pesquise pelo pedido de venda em questão;
3. Verifique se na aba Geral, no campo Cliente está informado o agente que será realizado o faturamento;
4. Na aba Programação, selecione a programação de entrega, clique em Editar e altere o código do cliente;
5. Clique em Confirmar para salvar as alterações.
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