Incidente
No módulo Distribuição, ao realizar o faturamento de um Pedido de Venda para um Agente X aparece o Agente Y.
Causa
Este incidente ocorre, pois, o Pedido de Venda foi lançado para que seu faturamento seja por programação de entrega e na programação de entrega é permitido faturar o pedido para outro agente.
Solução
Para que o Pedido de Venda seja faturado para o Agente correto, realize os passo a seguir:
- Acesse o módulo Distribuição / Pedido de Venda / Pedido de Venda;
- Filtre o Pedido de Venda e clique em procurar;
- Verifique que na aba Geral no campo Cliente consta o Agente correto;
- Clique na aba Programação, e verifique que no campo Cód. Cliente consta o outro Agente;
- Para que o Pedido de Venda seja faturado para o Agente correto, clique no botão editar e altere o Código do Agente no campo Cliente a Faturar.
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