Incidente
No módulo Distribuição, o Pedido de Venda não é apresentado na tela de Faturar Pedidos.
Causa
Este incidente ocorre, pois não foi utilizado corretamente o filtro na tela.
Solução
Para que o filtro seja realizado corretamente, realize os passos a seguir:
1. No módulo Distribuição, clique em Faturar Pedidos;
2. Na tela Faturar Pedidos, apague todas as informações dos campos Filtros Auxiliares;
3. No campo Nº do Pedido, insira o número inicial e final e clique em Filtrar.
Após os procedimentos acima, o pedido será apresentado para faturar.
Comentários
0 comentário
Por favor, entre para comentar.