Incidente
O Pedido de Venda não é apresentado na tela de Faturar Pedidos.
Causa
Este incidente ocorre devido à utilização errada do filtro da tela.
Solução
Para que o filtro seja realizado corretamente, siga os passos:
1. Na tela Faturar Pedidos, apague todas as informações do campo Filtros Auxiliares;
2. No campo Nº do Pedido, insira o número inicial e final e clique em Aplicar.
Comentários
0 comentário
Por favor, entre para comentar.