Incidente
Na tela de Faturar Pedidos, o faturamento gera notas fiscais com data de emissão divergente da data de saída.
Causa
Este incidente ocorre, pois o tipo de documento não está configurado para bloqueio do campo de data e/ou preenchimento automático desse campo.
Solução
Para que as notas fiscais fiquem com mesma data de emissão e saída, realize os passos a seguir:
1. Acesse o módulo Distribuição / Opções / Cadastros / Tipo de Documento;
2. Insira o código do tipo de documento, clique em Procurar e em editar;
3. Na aba Nota Fiscal, sub aba NF-e, verifique se o campo Exibe data de Saída/Entrada no XML/Danfe está marcado. Se estiver marcado, a opção Preenchimento Automático fica como liberada.
Atenção: Se não estiver marcada essa opção, verifique com o responsável por essas configurações.
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