Incidente
Ao clicar no lookup de apólices para vinculá-la ao conhecimento, é apresentada a mensagem: not a valid month.
Causa
Esta mensagem é apresentada, pois o formato de data da base de dados do cliente difere do padrão Mega.
Solução
1. Solicite ao seu DBA para que realize alteração do formato de datas do Oracle para: 'dd/mm/yyyy'.
Após realizar a alteração no formato da data para se enquadrar aos padrões do Mega, a mensagem não irá mais ocorrer.
Comentários
0 comentário
Por favor, entre para comentar.