Incidente
No módulo Distribuição, ao lançar um pedido de venda, o local de entrega é apresentado em branco.
Causa
Este incidente ocorre, pois no cadastro do agente não está informado o enderenço de entrega.
Solução
Para que o endereço de entrega seja apresentado no pedido de venda, realize os passos a seguir:
1. No módulo Global, clique em Cadastros / Agentes;
2. Pesquise pelo agente utilizado no pedido de venda e clique em Editar;
3. Na aba Outros Endereços, clique em Inserir;
4. Preencha os campos conforme a necessidade e no campo Tipo endereço, selecione a opção 'LOCAL DE ENTREGA';
5. Clique em Confirmar para salvar as alterações.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
Comentários
0 comentário
Por favor, entre para comentar.