Incidente
Ao realizar o cancelamento do CTe, é apresentada a mensagem: Servidor Não está Em Operação.
Causa
Esta mensagem é apresentada, pois o serviço de comunicação com a Sefaz não está em Operação.
Solução
Para que o processo de cancelamento, bem como de autorização de conhecimentos sejam realizados, a comunicação do sistema Mega com a Sefaz deve ser restabelecida. Para isso, realize os passos a seguir:
1. Acesse o módulo de Fretes / Cte / Consulta Status e Inutilização;
2. Realize a consulta do status do Serviço de comunicação com a Sefaz através do botão: 'Consultar Status';
3. Aguarde o retorno Serviço em Operação, da Sefaz, para realizar autorização e cancelamento de conhecimentos;
4. Reenvie o documento para seu cancelamento.
Comentários
0 comentário
Por favor, entre para comentar.