Incidente
No módulo Carteira de Recebíveis, integração bancária, ao processar um Convênio Bancário, a parcela não é identificada para baixa.
Causa
Esse incidente ocorre, pois a parametrização necessária não está definida no módulo Carteira de Recebíveis.
Solução
Para que a parcela seja identificada, realize os procedimentos a seguir:
1. Acesse o módulo Carteira de Recebíveis / Opções / Cadastros / Parâmetros / aba Parâmetros Adicionais;
2. Marque a opção 'Todas as Filiais':
3. Importe o arquivo de retorno no Convênio Bancário novamente, para que a parcela seja identificada e consequentemente baixada.
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