Incidente
Ao realizar o fechamento é apresentada a mensagem: Não existe registro de saldo para essa entrada.
Causa
Esta mensagem é apresentada, pois não existe movimento para o item no período anterior, sendo assim o primeiro movimento tem obrigatoriamente que atualizar custo e o tipo de movimento utilizado não estava parametrizado para isso.
Solução
Para que essa inconsistência não ocorra, execute os seguintes passos:
1. Acesso módulo Manufatura / Custo Contábil;
2. Clique em Movimentos, informe o código do período do fechamento, informe o item e clique em Aplicar;
3. Nos movimentos apresentados no resultado, selecione o primeiro movimento e clique em Editar;
4. Altere o tipo de movimento para um tipo que atualize custo;
5. Na aba Valores, defina o valor do item conforme o valor do primeiro movimento apresentado no Kardex.
6. Execute o fechamento do Custo Contábil novamente.
Após executados os passos acima, as inconsistências desse tipo não serão mais apresentadas.
Comentários
0 comentário
Por favor, entre para comentar.