Incidente
No Portal de Clientes, ao emitir o relatório Extrato do Cliente, é apresentada a mensagem: Não foram encontradas as informações necessárias para a exibição deste relatório.
Causa
Esta mensagem é apresentada pois, nos parâmetros do relatório, não foram selecionados os status dos contratos que devem ser apresentados neste relatório.
Solução
1. Acesse o Portal de Clientes como Administrador;
2. Selecione o menu Parâmetros e clique em Relatórios;
3. Selecione o relatório Extrato do Cliente;
4. No campo 'Status do Contrato', marque os status dos contratos que serão apresentados;
Comentários
0 comentário
Por favor, entre para comentar.