Incidente
Após realizar o filtro, em 'Ações NF-e', ao visualizar um XML (Entrada/Saída/Log da transação) de uma transação, ocorre a mensagem: 'Falha catastrófica' e o XML não é carregado para exibição.
Causa
Essa mensagem ocorre quando o usuário do Windows não tem permissão para visualização de arquivos XML.
Solução
Para que seja possível a visualização dos XMLs sem que seja apresentado a mensagem, é necessário entrar em contato com o TI responsável, solicitando a permissão de visualização de arquivos XML para o usuário do Windows.
Comentários
0 comentário
Por favor, entre para comentar.