Incidente
No módulo Contratos, na tela dos parâmetros financeiros (Opções/Cadastros/Parâmetros Financeiros), não são apresentados os Códigos de Ação da ação principal.
Causa
Este incidente ocorre, pois o Código de Ação não foi configurado com o tipo de ação CTOPCP ou CTOCR.
Solução
Para que este incidente não ocorra ao cadastrar os Parâmetros Financeiros, realize os passos a seguir:
- Acesse o módulo Global / Configurações / Códigos de Ação;
- Selecione e edite o Código de Ação em questão;
- Na aba Geral, para o campo Tipo de Ação selecione a opção 'Gestão de Contratos - CPA' para Contas a Pagar ou 'Gestão de Contratos - CRE' para Contas a Receber.
Comentários
0 comentário
Por favor, entre para comentar.