Incidente
No módulo Gestão Comercial, ao tentar inserir uma Proposta Completa, determinado bloco não é apresentado.
Causa
Este incidente ocorre, pois não existe uma Tabela de Preços cadastrada para o bloco.
Solução
Para que o bloco seja apresentado para seleção na proposta, realize os passos a seguir:
1. Acesse o módulo Gestão Comercial / Tabela de Preços;
2. Na aba Empreendimento, selecione o Empreendimento/Etapa/Bloco(s) desejado(s):
3. Na aba Tabelas, clique no botão Inserir:
4. Efetue o cadastro da Tabela de Preço.
Após realizar esses procedimentos o Empreendimento, Etapa e Bloco serão apresentados para inclusão da proposta.
Para maiores detalhes/informações sobre como inserir uma Tabela de Preços, verifique o artigo: Gestão Comercial - Como inserir uma Tabela de Preços.
Comentários
0 comentário
Por favor, entre para comentar.