Incidente
Ao tentar vincular um Conhecimento a um manifesto, o mesmo não está disponível.
Causa
Este incidente ocorre, pois a DACTE do conhecimento não foi impressa.
Solução
Para que o conhecimento fiquei disponível para vínculo em Manifesto, realize os procedimentos a seguir:
1. Acesse o módulo Fretes / CTe / Impressão Automática;
2. Selecione a opção 'Todas' no campo de CT-e e marque a opção 'Somente CTe's não impressos.';
3. Informe o número do CTe no campo Nº Documeto e clique no botão Filtrar;
4. Selecione o conhecimento e clique em Imprimir;
5. Retorne ao Manifesto e verifique se o conhecimento ficou disponível para vínculo.
Comentários
0 comentário
Por favor, entre para comentar.