Incidente
No módulo Distribuição, ao faturar uma Ordem de Expedição, são geradas duas notas, onde o esperado é apenas uma.
Causa
Este incidente ocorre, pois na aba filtro, o número total de linhas por documento configurado é inferior ao número de linhas geradas na nota.
Solução
Para que este incidente não ocorra ao faturar uma Ordem de Expedição, realize os passos a seguir:
1. Acesse o módulo Distribuição / Opções / Expedição / Faturar Ordem de Expedição;
2. Na aba Filtro, altere o campo Nº de linhas por documento para um valor maior, que atenda a quantidade de itens contida na Ordem de Expedição.
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