Incidente
No módulo Integrador, ao tentar editar um serviço, é apresentada a mensagem: O sistema não está registrado para processar o serviço XX!
Causa
Este incidente ocorre, pois, o serviço não está liberado no contrato do cliente em seu cadastro na Mega Matriz.
Solução
Para que seja possível editar o serviço, realize os passos a seguir:
- Envie um e-mail para contratos@mega.com.br, solicitando a liberação do serviço, enviando a mensagem apresentada no sistema.
- Após receber a resposta do e-mail, de que a liberação foi efetuada, acesse no módulo Global - Botão Mega / Registrar Sistema e faça o registro do sistema novamente, através do Registrar Via Internet.
Observação: Esta mensagem é apresentada para o cliente que já possui licença do módulo Integrador, pois, cada serviço é liberado individualmente.
Comentários
0 comentário
Por favor, entre para comentar.