Incidente
No módulo Integrador, ao tentar inserir um serviço de saída, é apresentada a mensagem: O sistema não está registrado para implementar serviços de saída pelo usuário!
Causa
Este incidente ocorre, pois o serviço 8000 não está liberado no contrato do cliente em seu cadastro na Mega Matriz.
Solução
Para que seja possível inserir um serviço de saída, realize os passos a seguir:
- Envie um e-mail para contratos@mega.com.br, solicitando a liberação do serviço com o código 8000;
- Após receber a resposta do e-mail, de que a liberação foi efetuada, acesse no módulo Global - Botão Mega / Registrar Sistema e faça o registro do sistema novamente, pela opção Registrar via Internet.
Observação: Esta mensagem é apresentada para o cliente que já possui licença do módulo, pois, é necessário realizar a liberação de cada serviço individualmente.
Comentários
0 comentário
Por favor, entre para comentar.