Incidente
No módulo Global, ao tentar cadastrar um Centro de Custo, é apresentada a mensagem: Código Extenso Inválido.
Causa
A mensagem é apresentada, pois o código extenso que está sendo informado não confere com a máscara cadastrada ou não foi cadastrado o registro pai.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
- No módulo Global, acesse Cadastros / Configurações / Máscaras / Centro de Custos;
- Escolha o padrão corrente e clique na aba Máscaras;
- Confira a máscara do código inicial (Cód. Identificador) correspondente ao que você está tentando cadastrar.
Comentários
0 comentário
Por favor, entre para comentar.