Incidente
No módulo Global, ao cadastrar um agente, o botão Gerar Agente não é exibido na aba Pessoa Física.
Causa
Este incidente ocorre, pois falta configuração no cadastro do agente.
Solução
Para que o botão seja apresentado ao cadastrar um agente, realize os passos a seguir:
1. Acesse o módulo Global e clique em Cadastros / Agentes;
2. Clique em Inserir, para cadastrar um novo agente;
3. No campo Tipo do Agente, selecione a opção 'Cliente';
4. Na aba Agente, campo Tipo de pessoa, selecione a opção 'Pessoa Física';
5. Na aba Pessoa física, sub aba Dados da Pessoa / Geral, campo Estado civil, selecione a opção 'Casado(a)' ou 'União Estável';
6. Na sub aba Dados do Cônjuge, verifique que o botão Gerar Agente foi habilitado.
Observação: O botão Gerar Agente só é habilitado para agentes do tipo Cliente e Pessoa Física.
Comentários
0 comentário
Por favor, entre para comentar.